更新了gateworker, 启动报错:Waring: Events::onMessage is not callable

Mrtony

更新了gateworker, 启动报错。
Waring: Events::onMessage is not callable

181 1 0
1个回答

walkor

升级到 v3.0.25。
或者参考 https://github.com/walkor/workerman-chat/blob/master/composer.json 设置下autoload, 然后执行 composer dumpautoload

🔝