🚀 我的第二个webman插件webman/validate 验证插件

Webman Validate 插件 声明:由于官方的 think-validate验证器 不兼容 PHP8.0。所以这里重复造轮子 基于PHP7.4 + 的Validate实现。基于ThinkPHP6修改的可用于 webman 的通用validate数据验证器。 项目地址:https://github.com/Tinywan/casbin 安装 composer require tinywan/vali...

Tinywan 发表与 2022-02-18 2362 浏览 5 评论

864328615

400
积分
0
获赞数
0
粉丝数
2022-02-25 加入
🔝