请问一下,在安装webman-admin的时候报了下面的错误,是因为什么呢?要怎么解决呢?

吉祥天

求解,谢谢

529 1 0
1个回答

xiuwang

好像是少gd扩展

年代过于久远,无法发表回答
🔝