webman/push 插件使用错误

yzh52521

使用 webman/push 必须关闭依赖注入
打开就报错了

703 1 0
1个回答

walkor

安装1.0.3或以上版本

composer require webman/push ^1.0.3
🔝