webman里推荐的微信SDK

1619443919

微信SDK
overtrue/wechat
这个玩意跟webman不兼容吧?
用他的sdk,在webman里使用微信oauth网页授权都搞了好久,还没搞好,这个咋整?
老是提示missing code,我怀疑是webman与这个easywechat兼容问题

4904 2 1
2个回答

1619443919

我自己解决了。

liziyu

6.0版本的出来了。

  • 暂无评论
年代过于久远,无法发表回答
🔝