AI助手访问报错PandoraNext

fantasmic

问题描述

自己部署的AI助手访问报错
It is recommended to upgrade to the latest PandoraNext: https://github.com/pandora-next/deploy
是填写了通义千问APIKEY后出现的问题,但不确定是否有关联

784 1 1
1个回答

walkor

ai.fakeopen.com接口可能有问题了
以下接口地址任选一个替换上去

https://api.openai-proxy.com
https://api.4i5i.com
https://api.ailard.com
https://openai.wndbac.cn

截图

🔝